Sydney IPv6 connectivity
Incident Report for Ransom IT
Resolved
This incident has been resolved.
Posted May 10, 2018 - 15:00 ACST
Monitoring
IPv6 connectivity should be fully restored. If customers are still experiencing any issues please provide the following information:

- Bi-directional traceroutes from/to the locations you are experiencing issues.
- Your IPV6 configuration (e.g. from sysconfig or interfaces file in your OS)
Posted May 10, 2018 - 11:33 ACST
Investigating
We are investigating intermittent IPv6 connectivity issues affecting services in Sydney only.
Posted May 10, 2018 - 06:56 ACST
This incident affected: Sydney, Australia (Sydney Dedicated Servers, Sydney VPS Services).